Dziwny dźwięk przy odpalaniu

<<

dba

Posty: 2

Dołączenie: 23 Lip 2015 10:52

Post 23 Lip 2015 12:19

Dziwny dźwięk przy odpalaniu

Witam,

Jestem nowy na forum i pewnie jak każdy nowy użytkownik jestem tu bo mam problem z moją Insignią.
Jakieś 4 miesiące temu zakupiłem poleasingową Insignie 2.0 160KM, maunal, przebieg 159tys (obecnie 170) w salonie Opla (została zostawiona w rozliczeniu)
Od samego początku są z nią cyrki ale obecnie mam problem z dziwnym dźwiekiem podczas odpalania auta.
Przy odpalaniu pojawia się dziwny dźwięk (załącznik) czasami to uderzenie (odgłos) jest tak duże, że przechodnie jak odpalam na parkingu się odwracają.
Mi osobiście dźwięk przypomina ten który występuje gdy jest pękniętą/dziurawa rura ssąca od kolektora. Jednak w moim przypadku moc jest i rura jest cała.
Przy odpalaniu pojawiają się też duże poruszenie silnika.

Historia:
Przy zakupie auta zauważyłem jak samochód cały drży przy dodawaniu gazu. Okazało się, że wadliwy wtrysk, jednak zanim ASO do tego doszło wymienili:
koło dwu-masowe
sprzęgło
wysprzeglik
półośki wewnętrzne i zewnętrzne
wyważyli koła
wgrali nowy soft
a na koniec wymienili wtryski
Wszystko na swój koszt bo wpisałem to w umowę kupna sprzedaży.



Będę wdzięczny za informację bo bardzo irytujący jest ten dzwiek.
Załączniki
Nowe nagranie.zip
(92.37 KiB) Ściągnięto 164 razy
<<

Sylwia13O

Posty: 2

Dołączenie: 14 Sty 2016 23:38

Post 14 Sty 2016 23:43

Re: Dziwny dźwięk przy odpalaniu

Kurczę mam to samo . Ten sam silnik, podobny przebieg, ten sam dźwięk. Zauważyłam, że dźwięk pojawia się przy odpalaniu ciepłego silnika. Mechanik zasugerował wymianę poduszek silnika(na razie tylko dwóch), ale poprawa jest niewielka. Czy udało się coś ustalić?

Forum Opel Insignia poleca:

<<

hubertus777

Posty: 25

Dołączenie: 09 Lis 2013 15:59

Post 15 Sty 2016 14:09

Re: Dziwny dźwięk przy odpalaniu

Witam

Kilka tygodni temu rowniez w mojej insigni mialem podobny problem, po wymianie dwumasy przy przebiegu 200.000 podczas rozruchu /szczegolnie cieplego silnika/ pojawial sie metaliczny odglos, rowniez bardzo irytujacy i dodam ze balem sie ze silnik w ktoryms momencie rozpadnie sie podczas tego "pierdolniecia" przy rozruchu. Oczywiscie pojechalem reklamowac dwumase a ze warsztat jest z tych konkretnych i nie odwala tzw "lipy" wzieli auto na podnosnik po czym przyszedl stary mechanik ze stetoskopem lekarskim i po obsluchaniu auta stwierdzil ze rozrusznik. Poza tym sciagneli zaprzyjazninego pana "Kazia " ktory 40 lat :D naprawia rozruszniki i ten po dwukrotnym odpaleniu auta stwierdzil rowniez ze rozrusznik. Po 2,5 godz. od wyjecia, rozrusznik zostal zregenerowany i auto "zapala" jak nowka az przyjemnie posluchac takze moze to byc przyczyna tego "dzwieku" u Ciebie i kolegi. Pozdrawiam
<<

dba

Posty: 2

Dołączenie: 23 Lip 2015 10:52

Post 15 Sty 2016 19:02

Re: Dziwny dźwięk przy odpalaniu

Witam,

Po wielu tygodniach i miesiącach mi udało się naprawić problem.
Na wstępnie powiem, że serwisy ASO to żenada i nikomu nie polecam... według nich to normalna praca silnika.
Szczególnie nie polecam ASO Leszno nie mają pojęcia co robią.

A teraz do rzeczy:
Strzelił mi simering na wale i ciekł olej. Musiałem to zrobić bo leciał jak szalony. Pojechałem do poleconego mechanika i wspomniałem też o tym dzwięku przy odpalaniu.
Napisze co ogólnie mi wymienił bo wymagało wymiany i na co stawia, co było powodem tego odpalania.
Wymienił:
pasek rozrządu (był od oleju)
pasek alternatora (też od oleju)
rolka alternatora
napinacz alternatora
tulejki w alternatorze (tu prawdopodobnie tkwił problem), wymienił na łożyska i cud, dzwięku nie ma :D (koszt łożyska 35zł)
zmienił też ustawienie zapłonu (bo mistrzowie z ASO prawdopodobnie przestawili)

Tak więc po tej naprawie samochód jak nówka.
A ASO wymienili mi w ramach gwarancji i umowy komisowej 2 x kompletny dwumas, wysprzęglik, wtryski, sprawdzali wał, sprawdzali ośki wew i zew.
Na końcu stwierdzili, że to wina akumulatora ;/
Tak więc teraz macie obraz ASO.

Pozdrawiam


PS
Mechanik mówił, że jeśli nie alternator to ten sam problem w rozruszniku może być ale skończyło się na alternatorze
<<

Sylwia13O

Posty: 2

Dołączenie: 14 Sty 2016 23:38

Post 18 Sty 2016 19:40

Re: Dziwny dźwięk przy odpalaniu

Panowie jesteście wielcy!
Bardzo dziękuję za pomoc:)
<<

MariuszS

Posty: 9

Dołączenie: 08 Lip 2014 19:50

Post 09 Sty 2017 23:32

Re: Dziwny dźwięk przy odpalaniu

Panowie pomóżcie.
Jakieś dwa miesiące po wymianie dwumasy i sprzęgła (145tys. km) pojawił się podobny do opisanego powyżej hałas, stuk pomieszany z piskiem. Występuje to raczej tylko na rozgrzanym silniku i przy w ostatniej fazie rozruchu, zaraz przed zapłonem. Trwa nie więcej niż sekundę i towarzyszy temu też jakby zwiększony wstrząs silnika. Po tym silnik pracuje normalnie, nie ma żadnych symptomów typowych dla uszkodzonej dwumasy czy docisku.

Czy to może być rozrusznik lub alternator? Czy mogę to sam zdiagnozować oraz czy dam radę sam wymienić rozrusznik?
<<

fede

Posty: 37

Dołączenie: 11 Kwi 2016 11:37

Miejscowość: Warszawa

Post 10 Sty 2017 09:21

Re: Dziwny dźwięk przy odpalaniu

Miałem dokładnie taki sam dźwięk co na nagraniu, nie przy każdym odpalaniu, ale często.
Rozrusznik do regeneracji.
<<

thomazzo

Posty: 10

Dołączenie: 19 Lut 2016 09:21

Post 10 Sty 2017 19:15

Re: Dziwny dźwięk przy odpalaniu

Miałem to samo po wymianie dwumasy i jest to rozrusznik.

Forum Opel Insignia poleca:

Powróć do Silniki Diesel

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości