Chwilowa utrata mocy przy dodawaniu gazu miedzy 80-100km/h

<<

PiciuR1

Posty: 1

Dołączenie: 13 Wrz 2019 21:08

Post 13 Wrz 2019 21:36

Chwilowa utrata mocy przy dodawaniu gazu miedzy 80-100km/h

Witam seredecznie,niestety po 60tys uzytkowania bezproblemowego Insigni od zeszlego tygodnia sie zaczelo. Otoz jak w temacie przy dodawaniu gazu miedzy 80-100km/h auto traci na chwile moc pojawia sie komunikat Usluga wkrotce wizyta w serwisie. Po podlaczeniu do kompa u jednego mechanika pojawily sie trzy bledy:
-przeplywomierz
-obwod czujnika cisnienia cylindra 4
-obwod swiecy zarowej cylindra 2
po skasowaniu bledow i ponownym wystaoieniu usterki pojawily sie te same bledy ,niestety ten mechanik nie mial czasu sie zajac autem wiec zmiana i u drugiego pojawil sie blad nieszczelnosc miedzy rura dolotowa a przepustnica stwierdzil ze jest to blad dosc ogolny i faktycznie moze byc zwiazany z przepkywomierzem,podmieniony przeplywomierz skasowane bledy auto 80km zrobilo idealnie potem znowy spadek mocy i komunikat o wizycie w serwisie niestety juz nie mam jak zczytac bledu. Do 80km/h auto przyspiesza jak zle powyzej 120 to samo dziura miedzy 80-100 i to sporadycznie. Auto latane tylo w trasach wiec raczej wykluczam DPF ,olej,filtry zmieniane co 15tys paliwa co 30tys.Spalanie normalne,auto pali od strzala,nic nie kopci nie swiszcze.
<<

Cichy70

Posty: 2

Dołączenie: 15 Wrz 2019 11:32

Post 15 Wrz 2019 13:17

Re: Chwilowa utrata mocy przy dodawaniu gazu miedzy 80-100km/h

Witam sprawdź rury gumowe turbiny miałem podobnie jak ty

Forum Opel Insignia poleca:


Forum Opel Insignia poleca:

Powróć do Silniki Diesel

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 7 gości